Nous sommes le 23 Juil 2018, 03:15

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
 Sujet du message: Lenteur du site
MessagePosté: 20 Juin 2013, 16:04 
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: 26 Juin 2009, 22:27
Messages: 2522
Localisation: Charquemont (25)
Avez-vous remarqué des ralentissement du site http://www.pur-impact.fr ces derniers temps ?
Moi le premier accès peut durer parfois plusieurs minutes et ensuite c'est bon.
J'aimerais savoir si ça vient juste de moi.

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 20 Juin 2013, 16:29 
Colonel
Colonel
Avatar de l’utilisateur

Inscription: 30 Juil 2009, 20:55
Messages: 519
Localisation: Orchamps-Vennes
C'est pareil pour moi


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 20 Juin 2013, 16:49 
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: 26 Juin 2009, 22:27
Messages: 2522
Localisation: Charquemont (25)
Tu sais depuis quand à peu près ?

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 20 Juin 2013, 18:50 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: 29 Juil 2009, 22:04
Messages: 1153
Localisation: Le Russey
Idem pour moi... Ca le fait souvent et depuis assez longtemps...

_________________
@+

AraG


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 20 Juin 2013, 20:57 
Major
Major
Avatar de l’utilisateur

Inscription: 07 Mar 2011, 18:41
Messages: 151
Localisation: Courroux (CH)
Ben chez moi c'est tout bon!
Qui a dit que les suisses étaient lent??? :siffle:


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 21 Juin 2013, 12:37 
Colonel
Colonel
Avatar de l’utilisateur

Inscription: 30 Juil 2009, 20:55
Messages: 519
Localisation: Orchamps-Vennes
Je pense plus d'un mois


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 21 Juin 2013, 16:35 
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: 26 Juin 2009, 22:27
Messages: 2522
Localisation: Charquemont (25)
Saw a écrit:
Qui a dit que les suisses étaient lent??? :siffle:

toi :siffle: :siffle:

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 19 Fév 2014, 22:15 
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: 26 Juin 2009, 22:27
Messages: 2522
Localisation: Charquemont (25)
Il n'y a pas une amélioration ses derniers jours ?

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 08 Mar 2014, 15:03 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: 06 Juil 2009, 21:43
Messages: 1042
Localisation: Orchamps-Vennes
Si, beaucoup plus rapide.


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 08 Mar 2014, 17:38 
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: 26 Juin 2009, 22:27
Messages: 2522
Localisation: Charquemont (25)
Sauf que c'est redevenu lent je trouve. Je pense que ça vient du serveur mais rien de sûr. J'en ai parlé à l'administrateur du serveur mais il n'a rien vu d'anormal. Tu viens à l'AG Kanon ?

EDIT : les autres sites du serveur n'ont pas de soucis.
Je vais essayer de désactiver certains modules du forum l'un après l'autre pour essayer de trouver la source des ralentissements. Chaque essai pourra durer plusieurs jours / semaines.
1è étape : désactivation du Chat. dites-moi si vous constatez une différence. Passage du "Nombre de sessions" de 0 (illimité) à 40.

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Lenteur du site
MessagePosté: 10 Mar 2014, 17:36 
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription: 26 Juin 2009, 22:27
Messages: 2522
Localisation: Charquemont (25)
64 secondes pour charger index.php, problème toujours présent... je réactive le chat et remet à 0 le paramètre "Nombre de sessions".

EDIT : je redésactive le chat

Test avec les paramètres suivants (c'est pour que je m'en souvienne) :
Durée d’apparition dans la liste des utilisateurs en ligne: 5 à 1
Activer les sujets pointés: oui à non
Activer l’affichage de la liste des utilisateurs en ligne: oui à non
Activer l’affichage des visiteurs dans “Qui est en ligne”: oui à non
Activer l’affichage de l’état de connexion: oui à non
Activer l’affichage de la liste des anniversaires: oui à non
Activer l’affichage des modérateurs: oui à non
Activer l’affichage de l’accès rapide aux forums: oui à non
Afficher l’activité des utilisateurs: oui à non
Afficher les champs personnalisés dans les profils d’utilisateur: oui à non
Afficher les champs personnalisés dans les pages de sujet: oui à non

_________________
Image


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB-fr.com